Welcome to Beta-Zero

Regístrate ahora para obtener acceso a todas nuestras características. Una vez registrado y conectado, podrás contribuir a nuestra web mediante la presentación de tu propio contenido o responder a contenido existente. Podrás personalizar tu perfil, recibir puntos de reputación como una recompensa para la presentación de los contenidos, a la vez que la comunicación con otros miembros de forma personalizada. Este mensaje se eliminará una vez que hayas iniciado sesión.

bel

Bienvenidos a Beta-Zero 3.0

48 mensajes en este tema

Yo he tenido que desistalar el Firefox porque siempre que lo ponía me saltaba el antivirus con "se ha encontrado una amenaza..." así que utilizo el "Chrome". La cosa es que en el ordenador de mi hija mayor, no ocurre y es un ordenador la mitad de inferior tecnicamente que este con el que escribo y que es el principal de mi casa.... que cosa más rara.

La tarjeta gráfica va bien, la utilizo para jugar y no hay problema.... será "cosas de la informatica..." jejeje... 

Compartir este post


Enlace al post
Compartir en otros sitios

Oye, por curiosidad quien es el moderador "Hatimaki" o algo así, porque para mi es un completo desconocido para ser moderador... ;)... 

Y otra cosa, en esta nueva versión se ha eliminado el "Top de autores" ¿no?, porque no lo encuentro por ningún sitio. 

Compartir este post


Enlace al post
Compartir en otros sitios

Un error en Matrix, ya está arreglado.

Lo del panel de top autores se quitó sí. Más adelante plantearemos qué paneles poner nuevamente.

Compartir este post


Enlace al post
Compartir en otros sitios

Char, era una especie de "escalafón" de todos los usuarios por número de post escritos en beta. Era curioso ver como había gente con miles de post que hacía años ya no estaba por aquí y de los que ya nada se sabe (por lo menos yo...).

Compartir este post


Enlace al post
Compartir en otros sitios

Pues esta nueva versión pinta de lujo, enhorabuena por el trabajo chavales.

A bel le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Me he encontrado con una cosita que me está fastidiando un pelín... porque no puedo "Citar" como debe ser... (uso IE)

Resulta que iba a hacer una Multicita, he marcado 2 posts, y después le he dado a "Citar" de un post, no al botón de "Citar" del panel que sale en la parte inferior derecha, para hacer la multicita.

Digo, pues bueno, repito.

Pero resulta que la Multicita (o incluso el Citar), me van añadiendo todas las Citas y Multicitas anteriores, con lo cual, cuando pulso el botón, me van saliendo en la Respuesta las Citas y Multicitas añadidas una dentro de otra. Supongo que es algún tema de flusheo o de cookies si guarda ahí las Citas...

Incluso he cerrado el IE y lo he vuelto a abrir o actualizado la página, y me vuelven a añadir todas las Citas y Multicitas... raro, raro...

Editado por L@Zar0

Compartir este post


Enlace al post
Compartir en otros sitios

Participación en la web char.

Char, era una especie de "escalafón" de todos los usuarios por número de post escritos en beta. Era curioso ver como había gente con miles de post que hacía años ya no estaba por aquí y de los que ya nada se sabe (por lo menos yo...).

Si ya lo recuerdo, no sé si el nombre era otro, pero yo a ese apartado entraba en la web anterior por "Usuarios" y luego puede que pulsase ese botón para que saliesen los que más posteaban.

 

Compartir este post


Enlace al post
Compartir en otros sitios
 

Me he encontrado con una cosita que me está fastidiando un pelín... porque no puedo "Citar" como debe ser... (uso IE)

Resulta que iba a hacer una Multicita, he marcado 2 posts, y después le he dado a "Citar" de un post, no al botón de "Citar" del panel que sale en la parte inferior derecha, para hacer la multicita.

Digo, pues bueno, repito.

Pero resulta que la Multicita (o incluso el Citar), me van añadiendo todas las Citas y Multicitas anteriores, con lo cual, cuando pulso el botón, me van saliendo en la Respuesta las Citas y Multicitas añadidas una dentro de otra. Supongo que es algún tema de flusheo o de cookies si guarda ahí las Citas...

Incluso he cerrado el IE y lo he vuelto a abrir o actualizado la página, y me vuelven a añadir todas las Citas y Multicitas... raro, raro...

¿Cómo puedes usar IE? xD

El tema de la multicita creo que se debe a citas anteriores que quizás no respondiste. He probado y funcionaba bien, pero luego al citar nuevamente parecían almacenadas como indicas. En ese caso, borré todo y pareció arreglarse. Prueba a ver.

Compartir este post


Enlace al post
Compartir en otros sitios
 

¿Cómo puedes usar IE? xD

El tema de la multicita creo que se debe a citas anteriores que quizás no respondiste. He probado y funcionaba bien, pero luego al citar nuevamente parecían almacenadas como indicas. En ese caso, borré todo y pareció arreglarse. Prueba a ver.

En el portátil no me queda más remedio, en el PC de casa uso Firefox, pero ahí no he probado. Eso sí, IE me va mejor con la nueva web que con la antigua.

Después de costarme mucho con el portátil, que es un poco lentorro, un VAIO con un Duo T8300, aunque tira emus como el epsxe de PM, efectivamente, he borrado la retahíla de citas y me lo ha dejado bien. Al menos has podido confirmar que de alguna forma quedan registradas (que creo que no deberían, al menos no para diferentes hilos o sesiones).

Compartir este post


Enlace al post
Compartir en otros sitios

Mirando también he visto que ya no está eso de:

  • "Último usuario registrado:...."
  • "Número total de usuarios registrados en el foro"

Y aparecen los usuarios que ha habido durante el día, pero no los que hay en un momento justo...

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión